Reply To: Pixel-perfect fonts in 4.1

Forums / NoMachine for Windows / Pixel-perfect fonts in 4.1 / Reply To: Pixel-perfect fonts in 4.1

#2703
Avatarabo
Participant

Hi,

I have a similar problem. I have set “Link quality” to 9, “Image encoding quality” to 9, “Disable multi-pass display encoding” to “true” and “Disable network-adaptive quality” to “true”. If I have a Libreoffice document where text has green background and yellowish font-color with strike-through, it becomes quite blurry and practically unreadable.

Are there any settings I might be able to change that would fix this?